Q1:上上周涨幅大于10选股公式?

可以编写上上周涨幅大于10的选股公式,但不知道这公式是否用于日线选股,还有这大于10时具体数值啊还是百分数啊。编写公式是个严谨的问题。所以条件一定要明确。

Q2:通达信一个板块如何查看一周涨幅. 【我在上周公式选出200只,现在想看看那些长的好】

菜单--报价--阶段排行--起始日期:自行设定--排行范围:板块,选择自己要排序的板块--排行类型:涨跌幅--确定

Q3:编写通信达周线选股公式

{BDWT-周线XG}
周线:=C#WEEK;
AA1:=REF(周线,1)<REF(MA(周线,5),1) AND REF(周线,1)<REF(MA(周线,10),1);
AA2:=周线>MA(周线,5) AND 周线>MA(周线,10);
XG:AA1 AND AA2;
提醒下,打字后需在A状态下进行编写。{ 个人看法,仅供参考。}

Q4:如何选出周线涨幅小于零的股票

周涨幅:(CLOSE#WEEK-REF(CLOSE#WEEK,1))/REF(CLOSE#WEEK,1);

选股时设周涨幅小于0 用周线选
或者把上面的数字1改为7 用日线选

Q5:通达信涨幅公式

今天涨幅百分比>昨天涨幅百分比:abs((c-o)/o)>ref(abs((c-o)/o),1);
今天涨幅百分比>前天涨幅百分比:abs((c-o)/o)>ref(abs((c-o)/o),2);
今天涨幅百分比>大前天涨幅百分比:abs((c-o)/o)>ref(abs((c-o)/o),3);

这个应该是你要的。

Q6:通达信软件如何增加《年初至今涨幅%》一栏

电脑盘面打开,点鼠标右键会有一个区间计算画时间周期就出来了